Главная » Файлы » Выбор категории... » Нужное 1.4.5

ModLoader 1.4.5

Данный мод требуется для установки других модов. Данный мод вроде как останавливает конфликты между модами изменяющими параметры рендеринга, добавляющими предметы, GUI, и так далее...
Чтобы установить мод переместите файлы из архива Modloader в файл minecraft.jar
Просмотров: 545 | Комментариев: 3 | Категория: | Загрузок: 96
Всего комментариев: 1
I went to tons of links before this, what was I thigkinn?
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]